<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://mediateur.radiofrance.fr/xmlrpc.php">
  <link rel="shortcut icon" href="http://mediateur.radiofrance.fr/wp-content/themes/mediateur/img/favicon.ico" />
  <link rel="icon" type="image/x-icon" href="http://mediateur.radiofrance.fr/wp-content/themes/mediateur/img/favicon.ico" />
  <link rel="icon" type="image/png" href="http://mediateur.radiofrance.fr/wp-content/themes/mediateur/favicon.png" />

      <script type="text/javascript" src="//try.abtasty.com/7fdcbae29fa4d7044698c433cb7325f3.js"></script>

  <title>Accessibilité de la radio aux personnes sourdes et malentendantes</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Si la radio est le média le plus inaccessible aux personnes sourdes ou malentendantes, la diffusion en ligne des programmes, parfois accompagnée de la vidé"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mediateur.radiofrance.fr/infos/accessibilite-de-radio-aux-personnes-sourdes-malentendantes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Accessibilité de la radio aux personnes sourdes et malentendantes" />
<meta property="og:description" content="Si la radio est le média le plus inaccessible aux personnes sourdes ou malentendantes, la diffusion en ligne des programmes, parfois accompagnée de la vidé" />
<meta property="og:url" content="http://mediateur.radiofrance.fr/infos/accessibilite-de-radio-aux-personnes-sourdes-malentendantes/" />
<meta property="og:site_name" content="Le Médiateur" />
<meta property="article:publisher" content="https://www.facebook.com/MediateurRadioFrance/" />
<meta property="article:section" content="Les infos du médiateur" />
<meta property="article:published_time" content="2017-07-06T16:47:41+02:00" />
<meta property="article:modified_time" content="2017-07-06T16:48:55+02:00" />
<meta property="og:updated_time" content="2017-07-06T16:48:55+02:00" />
<meta property="og:image" content="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/07/diversité.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Si la radio est le média le plus inaccessible aux personnes sourdes ou malentendantes, la diffusion en ligne des programmes, parfois accompagnée de la vidé" />
<meta name="twitter:title" content="Accessibilité de la radio aux personnes sourdes et malentendantes" />
<meta name="twitter:site" content="@mediateurRF" />
<meta name="twitter:image" content="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/07/diversité.jpg" />
<meta name="twitter:creator" content="@mediateurRF" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Médiateur &raquo; Flux" href="http://mediateur.radiofrance.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Médiateur &raquo; Flux des commentaires" href="http://mediateur.radiofrance.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediateur.radiofrance.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://mediateur.radiofrance.fr/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mediateur.radiofrance.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='radiofrance-style-css'  href='http://mediateur.radiofrance.fr/wp-content/themes/radiofrance/style.css?ver=1492779005' type='text/css' media='all' />
<link rel='stylesheet' id='mediateur-style-css'  href='http://mediateur.radiofrance.fr/wp-content/themes/mediateur/style.css?ver=1493297488' type='text/css' media='all' />
<script type='text/javascript' src='http://mediateur.radiofrance.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediateur.radiofrance.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://mediateur.radiofrance.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediateur.radiofrance.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediateur.radiofrance.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://mediateur.radiofrance.fr/?p=95700' />
<link rel="alternate" type="application/json+oembed" href="http://mediateur.radiofrance.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediateur.radiofrance.fr%2Finfos%2Faccessibilite-de-radio-aux-personnes-sourdes-malentendantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediateur.radiofrance.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediateur.radiofrance.fr%2Finfos%2Faccessibilite-de-radio-aux-personnes-sourdes-malentendantes%2F&#038;format=xml" />
<link rel="icon" href="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2016/04/cropped-favicon-203x203.png" sizes="32x32" />
<link rel="icon" href="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2016/04/cropped-favicon-203x203.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2016/04/cropped-favicon-203x203.png" />
<meta name="msapplication-TileImage" content="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2016/04/cropped-favicon-422x422.png" />
</head>

<body class="single single-post postid-95700 single-format-standard group-blog">
<div id="page" class="site">

  <header id="main-header" class="site-header" role="banner">
    <ul id="evitement">
      <li><a href="#main-navigation"
             class="skip-link screen-reader-text">Aller au menu</a></li>
      <li><a href="#content-principal" accesskey="s"
             class="skip-link screen-reader-text">Aller au contenu</a>
      </li>
      <li><a href="#search" accesskey="4"
             class="skip-link screen-reader-text">Aller à la recherche</a>
      </li>
    </ul> <!-- /evitement -->

    <button id="handle-nav">
      <span class="icon-menu"></span>
    </button>
    <div class="site-branding content">

      <!--@todo: make .logo-petit dynamic -->
      <a id="logo-head-link" href="http://mediateur.radiofrance.fr">
      <img alt="logo" src="http://mediateur.radiofrance.fr/wp-content/themes/radiofrance/img/logo-radio-france.svg"
            class="logo-grand"/>
      <img alt="logo" src="http://mediateur.radiofrance.fr/wp-content/themes/radiofrance/img/radio-france-bandeau.png"
           width="123" height="44" class="logo-petit"/>
      </a>
      <h1 class="site-title title"><a href="http://mediateur.radiofrance.fr/"
                                  rel="home">Le Médiateur</a></h1>
              <p class="site-description">commenter, réagir, questionner</p>
            </div><!-- .site-branding -->

  </header><!-- #masthead -->
  <nav id="main-navigation" class="main-navigation" role="navigation">
    <div class="sticky-wrapper">
    <div class="content search-nav">
      <div class="menu-menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://mediateur.radiofrance.fr/">Accueil</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a href="http://mediateur.radiofrance.fr/messages/">Vos messages</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="http://mediateur.radiofrance.fr/infos/">Les infos</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://mediateur.radiofrance.fr/rendez-vous/">Les rendez-vous</a></li>
<li id="menu-item-69305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69305"><a href="http://mediateur.radiofrance.fr/videos/">Les vidéos</a></li>
</ul></div>      <!-- reseaux sociaux -->
      <div class="reseaux-sociaux">
        <span class="block-title">Nous suivre</span>
        <a href="http://www.dailymotion.com/radiofrance" class="reseau" target="_blank">
          <span class="icon-dailymotion"></span>
          <span class="invisible">Dailymotion</span>
        </a>
        <a href="https://twitter.com/mediateurrf" class="reseau" target="_blank">
          <span class="icon-twitter"></span>
          <span class="invisible">Twitter</span>
        </a>
        <a href="https://www.facebook.com/MediateurRadioFrance/" class="reseau" target="_blank">
          <span class="icon-facebook"></span>
          <span class="invisible">Facebook</span>
        </a>
      </div>
      <!-- reseaux sociaux -->
      <form role="search" method="get" class="search-form" action="http://mediateur.radiofrance.fr/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>    </div>
    </div>

  </nav><!-- #site-navigation -->


  <div id="main-container" class="site-content content">
      <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://mediateur.radiofrance.fr/" rel="v:url" property="v:title">Accueil</a> &gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://mediateur.radiofrance.fr/infos/" rel="v:url" property="v:title">Les infos du médiateur</a> &gt; <span class="breadcrumb_last">Accessibilité de la radio aux personnes sourdes et mal...</span></span></span></span></p><!-- #breadcrumbs -->

    <div id="main-content" class="content-area">
        <main id="main" class="site-main" role="main">

            
<article id="post-95700" class="post-95700 post type-post status-publish format-standard has-post-thumbnail hentry category-infos category-radio-france">
	<header class="entry-header">
				<h1 class="entry-title">Accessibilité de la radio aux personnes sourdes et malentendantes</h1><a href="http://mediateur.radiofrance.fr/infos/accessibilite-de-radio-aux-personnes-sourdes-malentendantes/" title="Accessibilité de la radio aux personnes sourdes et malentendantes"><img width="750" height="420" src="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/07/diversité.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="diversite" srcset="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/07/diversité.jpg 750w, http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/07/diversité-284x160.jpg 284w, http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/07/diversité-360x203.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></a>			<div class="entry-meta">
				<span class="posted-on"><time class="entry-date published" datetime="2017-07-06T16:47:41+00:00">6 juillet, 2017 à 16:47</time> <time class="updated" datetime="2017-07-06T16:48:55+00:00">6 juillet, 2017 à 16:48</time></span>			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="node-title"><strong>Si la radio est le média le plus inaccessible aux personnes sourdes ou malentendantes, la diffusion en ligne des programmes, parfois accompagnée de la vidéo en studio, et leur disponibilité en podcast, sont un vrai levier pour développer leur accessibilité.</strong></p>
<p class="node-title">À l’initiative de la Mission Handicap, Radio France a donné un coup de projecteur -durant toute la SEPH 2016 (du 14 au 18 novembre)- sur l’accessibilité de la radio, grâce au numérique, aux personnes sourdes et malentendantes. Cette innovation a montré la volonté de Radio France d’ouvrir ses programmes et également ses métiers à tous les publics.<br />
Sa mission de service public est de favoriser l&rsquo;accessibilité pour tous à la culture et à l&rsquo;information, en particulier pour les échéances électorales importantes en France.<br />
De plus, les problèmes d’audition font partie des risques professionnels des métiers de l&rsquo;entreprise.</p>
<p class="node-title">-&gt; Deux modes de &laquo;&nbsp;traduction&nbsp;&raquo; de programmes radio ont été expérimentés avec l&rsquo;interprétation en langue des signes française (LSF) et le sous-titrage en vélotypie. En effet, s&rsquo;il y a un fort taux d&rsquo;illettrisme chez les personnes sourdes, ne leur permettant pas d&rsquo;accéder toutes au sous-titrage, la LSF reste la langue de ce public et est utilisée par environ un tiers de cette population (environ 3 millions de français sont sourds).</p>
<p>Radio France a choisi de prolonger l’expérience menée durant la semaine du handicap en novembre dernier, en finançant à la Mission handicap <strong>l’accessibilité de chroniques et sessions d’information de France Inter durant l’entre deux tours de la Présidentielle</strong>.</p>
<p><strong>Nouveauté : les dispositifs ont été réalisés cette fois en direct.</strong></p>
<p>*Voici  les vidéos des chroniques dont la traduction en LSF a été assurée en direct :</p>
<p><iframe src="//www.dailymotion.com/embed/video/x5jhho3" width="750" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><iframe src="//www.dailymotion.com/embed/video/x5k10k3" width="230" height="120" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p class="node-title">pour aller plus loin :</p>
<ul>
<li><strong>voici un article paru <a href="http://www.liberation.fr/politiques/2017/05/08/accessibilite-aux-sourds-les-equipes-des-candidats-en-leger-progres_1568049" target="_blank">sur le site de Libération</a> qui fait notamment référence à cette expérience et aux progrès permis par les innovations numériques</strong></li>
</ul>
<h1 class="node-title"></h1>
<h1 class="node-title">Retour sur la semaine pour l&#8217;emploi des personnes handicapées</h1>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>Créée en 1997 par L’<strong><a title="site de l'ADAPT" href="http://www.ladapt.net/" target="_blank">ADAPT</a></strong>, association pour l’insertion sociale et professionnelle des personnes handicapées, la <strong>Semaine pour l’emploi des personnes handicapées</strong> (SEPH) vise à sensibiliser les acteurs de l’emploi, les pouvoirs publics et le grand public au recrutement et au maintien dans l’emploi des travailleurs handicapés. Dans le contexte de crise actuelle, l’emploi des personnes en situation de handicap représente un enjeu majeur.</p>
<p><b>L’ÉGALITÉ</b><strong> DES CHANCES A RADIO FRANCE</strong></p>
<p><img class="aligncenter size-full wp-image-102574" src="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/07/Brochure-Quand-la-difference-sonne-juste-9.jpg" alt="brochure-quand-la-difference-sonne-juste-9" width="2953" height="2126" srcset="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/07/Brochure-Quand-la-difference-sonne-juste-9.jpg 2953w, http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/07/Brochure-Quand-la-difference-sonne-juste-9-282x203.jpg 282w, http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/07/Brochure-Quand-la-difference-sonne-juste-9-586x422.jpg 586w" sizes="(max-width: 2953px) 100vw, 2953px" /></p>
<p><strong>Depuis plusieurs années déjà, Radio France mène une politique volontariste en faveur de l’égalité des chances et de lutte contre toutes les formes de discrimination.</strong> Le groupe témoigne au quotidien de son engagement pour promouvoir la diversité comme facteur de développement, de créativité et d’intelligence collective au sein de l’entreprise.</p>
<p>Engagé dans une véritable politique d’insertion et de maintien dans l’emploi des personnes handicapées, Radio France s’associe à la 18e semaine pour l’emploi des personnes handicapées, rendez-vous permettant de sensibiliser le grand public au recrutement et au maintien dans l’emploi des travailleurs handicapés.</p>
<p>Radio France a signé en 2012 un accord constituant un volet important de la politique générale du groupe relative à l’égalité des chances et de traitement. Renforçant la lutte contre toutes les formes de discriminations tant dans l’accès au monde professionnel que dans l’emploi lui-même, cet accord pérennise l’existence de la mission Handicap mise en place dès 2009 par la DRH du groupe. Il vise l’intégration de plus en plus forte des collaborateurs handicapés.</p>
</div>
</div>
</div>

			<div class="partage share">
				<ul class="social-share">
											<li class="facebook">
							<!--fb-->
							<a target="_blank"
							   href="http://www.facebook.com/sharer.php?u=http://mediateur.radiofrance.fr/infos/accessibilite-de-radio-aux-personnes-sourdes-malentendantes/&t=Accessibilité de la radio aux personnes sourdes et malentendantes"
							   title="Partager cet article sur Facebook"><span
									class="icon-facebook"></span></a>
						</li>
																<li class="twitter">
							<!--twitter-->
							<a target="_blank"
							   href="http://twitter.com/home?status=Accessibilit%C3%A9+de+la+radio+aux+personnes+sourdes+et+malentendantes: http://mediateur.radiofrance.fr/infos/accessibilite-de-radio-aux-personnes-sourdes-malentendantes/"
							   title="Partager cet article sur Twitter!"><span
									class="icon-twitter"></span></a>
						</li>
																					<li class="linkedin">
							<a target="_blank"
							   href="http://www.linkedin.com/shareArticle?mini=true&url=http://mediateur.radiofrance.fr/infos/accessibilite-de-radio-aux-personnes-sourdes-malentendantes/&title=Accessibilité de la radio aux personnes sourdes et malentendantes&source=http://mediateur.radiofrance.fr/"><span
									class="icon-linkedin"></span></a>
						</li>
					

				</ul>
			</div>
				</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links"><a href="http://mediateur.radiofrance.fr/infos/" rel="category tag">Les infos du médiateur</a>&nbsp;<a href="http://mediateur.radiofrance.fr/chaines/radio-france/" rel="category tag">Radio France</a> </span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://mediateur.radiofrance.fr/non-classe/activites-mediateur-de-radio-france/" rel="prev">Les activités du médiateur de Radio France</a></div></div>
	</nav>
        </main><!-- #main -->
    </div><!-- #primary -->


<aside id="sidebar" class="widget-area" role="complementary">
	<div class="content">
		<section id="text-2" class="widget widget_text">			<div class="textwidget"><div class="bloc apropos">
   <a href="http://mediateur.radiofrance.fr/contact/mediateur" class="button"><span class="icon-commentaires"></span> S'adresser au médiateur</a>
    </div><!-- /bloc --></div>
		</section><section id="widget_sp_image-3" class="widget widget_sp_image"><p class="widget-title title">Le médiateur des antennes</p><a href="http://mediateur.radiofrance.fr/mediateur-antennes" id="" target="_self" class="widget_sp_image-image-link" title="bruno" rel=""><img width="639" height="200" alt="bruno" class="attachment-full" style="max-width: 100%;" src="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2016/02/bruno-denaes.jpg" /></a><div class="widget_sp_image-description" ><p class="caption">Bruno Denaes médiateur de Radio France</p>
<p>Bruno Denaes est journaliste à Radio France depuis 1980. Il a été rédacteur en chef dans plusieurs stations locales (France Bleu), puis à France Info, avant d’en devenir le secrétaire général. Il est médiateur des antennes depuis août 2015.</p>
<p><a href="/mediateur-antennes/" class="more button">En savoir +</a></p>
</div></section><section id="featured_category_widget-2" class="widget widget_featured_category_widget"><p class="widget-title title"><a href="http://mediateur.radiofrance.fr/la-bibliotheque-du-mediateur/" title="La bibliothèque du médiateur">La bibliothèque du médiateur</a></p>
<a href="http://mediateur.radiofrance.fr/la-bibliotheque-du-mediateur/revue-de-france-culture-peau-neuve-devient-papiers/"><img title="France Culture" src="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/06/papiers-750-284x160.jpg" alt="La revue de France Culture fait peau neuve et devient &laquo;&nbsp;Papiers&nbsp;&raquo;" class="wp-post-image" width="284"height="159 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h3>
<a href="http://mediateur.radiofrance.fr/la-bibliotheque-du-mediateur/revue-de-france-culture-peau-neuve-devient-papiers/" title="Permalink to La revue de France Culture fait peau neuve et devient &laquo;&nbsp;Papiers&nbsp;&raquo;">La revue de France Culture fait peau neuve et devient "Papiers"</a>
</h3>
<div style="clear: both;"></div>
Pour son 21ème numéro, la revue de France Culture devient "Papiers" change d'éditeur et renouvelle sa formule Le rythme de la publication reste identique mais la formule évolue.
<p class="custom_field"><a class="more button" title="La bibliothèque du médiateur" href="/la-bibliotheque-du-mediateur/">En savoir +</a></p></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><div class="bloc bouton frequences">
      <a href="http://www.radiofrance.fr/boite-a-outils/frequences">
        <!-- <div class="titre"> Trouver une fréquence</div> -->
        <span class="icon-france"></span>
        <span>Trouvez les fréquences des radios de Radio France dans votre région.</span>
      </a>
    </div><!-- /bloc -->

    <div class="bloc bouton">
      <a href="/incident-de-diffusion-numerique/">
        <span class="icon-help"></span>
        <span>Problème de réception numérique&nbsp;?</span>
      </a>
    </div><!-- /bloc -->

    <div class="bloc bouton">
      <a href="/incident-de-diffusion-hertzienne/">
      <span class="icon-help"></span>
      <span>Problème de réception hertzienne&nbsp;?</span>
      </a>
    </div></div>
		</section><section id="text-6" class="widget widget_text"><p class="widget-title title">Les actualités par chaîne</p>			<div class="textwidget"><div class="bloc actu-chaines">
      <a href="/chaines/radio-france/" title="Radio France"><img src="/wp-content/themes/radiofrance/img/radio-france.svg" alt="Radio France"></a>
      <a href="/chaines/france-inter/" title="France Inter"><img src="/wp-content/themes/radiofrance/img/france-inter.svg" alt="France Inter"></a>
      <a href="/chaines/franceinfo/" title="franceinfo"><img src="/wp-content/themes/radiofrance/img/france-info.svg" alt="franceinfo"></a>
      <a href="/chaines/france-bleu/" title="France Bleu"><img src="/wp-content/themes/radiofrance/img/france-bleu.svg" alt="France Bleu"></a>
      <a href="/chaines/france-culture/" title="France Culture"><img src="/wp-content/themes/radiofrance/img/france-culture.svg" alt="France Culture"></a>
      <a href="/chaines/france-musique/" title="France Musique"><img src="/wp-content/themes/radiofrance/img/france-musique.svg" alt="France Musique"></a>
      <a href="/chaines/fip/" title="Fip"><img src="/wp-content/themes/radiofrance/img/fip.svg" alt="Fip"></a>
      <a href="/chaines/mouv/" title="Mouv"><img src="/wp-content/themes/radiofrance/img/mouv-carre.svg" alt="Mouv"></a>
    </div><!-- /bloc --></div>
		</section><section id="text-7" class="widget widget_text"><p class="widget-title title">Nos Tweets</p>			<div class="textwidget"><p class="widget-title title">
<a href="https://twitter.com/mediateurRF?ref_src=twsrc%5Etfw" target="_blank" >Nos Tweets</a>
</p>
<a class="twitter-timeline" href="https://twitter.com/espacepublic" data-widget-id="388285391054176256" data-chrome="nofooter">Tweets de @espacepublic</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</section>	</div>
</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="pied-principal" class="site-footer" role="contentinfo">
				<div class="site-info content">

							<div class="col1">
					<section id="widget_sp_image-2" class="widget widget_sp_image"><a href="/" id="" target="_self" class="widget_sp_image-image-link" title="Radio France" rel=""><img width="200" alt="Radio France" class="attachment-200x0 alignleft" style="max-width: 100%;" src="http://mediateur.radiofrance.fr/wp-content/uploads/sites/43/2017/05/radio-france-blanc.svg" /></a></section><section id="nav_menu-2" class="widget widget_nav_menu"><p class="widget-title title">Nous rejoindre</p><div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-46" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a target="_blank" href="https://www.facebook.com/MediateurRadioFrance/">Facebook</a></li>
<li id="menu-item-47" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a target="_blank" href="https://twitter.com/mediateurRF?ref_src=twsrc%5Etfw">Twitter</a></li>
<li id="menu-item-48" class="icon-dailymotion menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a target="_blank" href="http://www.dailymotion.com/radiofrance">Dailymotion</a></li>
</ul></div></section>				</div>
										<div class="col2">
					<section id="tag_cloud-2" class="widget widget_tag_cloud"><p class="widget-title title">Les thèmes</p><div class="tagcloud"><a href='http://mediateur.radiofrance.fr/tag/actualite/' class='tag-link-61 tag-link-position-1' title='7 sujets' style='font-size: 13.957446808511pt;'>Actualité</a>
<a href='http://mediateur.radiofrance.fr/tag/actualites/' class='tag-link-39 tag-link-position-2' title='50 sujets' style='font-size: 22pt;'>Actualités</a>
<a href='http://mediateur.radiofrance.fr/tag/anniversaire/' class='tag-link-104 tag-link-position-3' title='1 sujet' style='font-size: 8pt;'>anniversaire</a>
<a href='http://mediateur.radiofrance.fr/tag/bibliotheque/' class='tag-link-59 tag-link-position-4' title='1 sujet' style='font-size: 8pt;'>bibliothèque</a>
<a href='http://mediateur.radiofrance.fr/tag/classement/' class='tag-link-108 tag-link-position-5' title='1 sujet' style='font-size: 8pt;'>classement</a>
<a href='http://mediateur.radiofrance.fr/tag/comment-ca-marche/' class='tag-link-57 tag-link-position-6' title='13 sujets' style='font-size: 16.439716312057pt;'>Comment ça marche ?</a>
<a href='http://mediateur.radiofrance.fr/tag/contenu-editiorial/' class='tag-link-35 tag-link-position-7' title='3 sujets' style='font-size: 10.978723404255pt;'>Contenu éditorial</a>
<a href='http://mediateur.radiofrance.fr/tag/coulisses/' class='tag-link-53 tag-link-position-8' title='10 sujets' style='font-size: 15.347517730496pt;'>Coulisses</a>
<a href='http://mediateur.radiofrance.fr/tag/decryptage/' class='tag-link-87 tag-link-position-9' title='2 sujets' style='font-size: 9.7872340425532pt;'>décryptage</a>
<a href='http://mediateur.radiofrance.fr/tag/deontologie/' class='tag-link-73 tag-link-position-10' title='5 sujets' style='font-size: 12.765957446809pt;'>Déontologie</a>
<a href='http://mediateur.radiofrance.fr/tag/echange-international/' class='tag-link-81 tag-link-position-11' title='1 sujet' style='font-size: 8pt;'>Echange International</a>
<a href='http://mediateur.radiofrance.fr/tag/enquete/' class='tag-link-98 tag-link-position-12' title='3 sujets' style='font-size: 10.978723404255pt;'>Enquête</a>
<a href='http://mediateur.radiofrance.fr/tag/etude/' class='tag-link-65 tag-link-position-13' title='4 sujets' style='font-size: 11.971631205674pt;'>Etude</a>
<a href='http://mediateur.radiofrance.fr/tag/france-culture/' class='tag-link-37 tag-link-position-14' title='40 sujets' style='font-size: 21.007092198582pt;'>France Culture</a>
<a href='http://mediateur.radiofrance.fr/tag/france-info/' class='tag-link-34 tag-link-position-15' title='40 sujets' style='font-size: 21.007092198582pt;'>France Info</a>
<a href='http://mediateur.radiofrance.fr/tag/franceinfo/' class='tag-link-77 tag-link-position-16' title='38 sujets' style='font-size: 20.808510638298pt;'>franceinfo</a>
<a href='http://mediateur.radiofrance.fr/tag/france-inter/' class='tag-link-36 tag-link-position-17' title='20 sujets' style='font-size: 18.127659574468pt;'>France Inter</a>
<a href='http://mediateur.radiofrance.fr/tag/interview/' class='tag-link-69 tag-link-position-18' title='1 sujet' style='font-size: 8pt;'>Interview</a>
<a href='http://mediateur.radiofrance.fr/tag/langue-francaise/' class='tag-link-38 tag-link-position-19' title='3 sujets' style='font-size: 10.978723404255pt;'>Langue française</a>
<a href='http://mediateur.radiofrance.fr/tag/le-sens-des-mots/' class='tag-link-89 tag-link-position-20' title='23 sujets' style='font-size: 18.723404255319pt;'>Le sens des mots</a>
<a href='http://mediateur.radiofrance.fr/tag/mediametrie/' class='tag-link-91 tag-link-position-21' title='3 sujets' style='font-size: 10.978723404255pt;'>Médiamétrie</a>
<a href='http://mediateur.radiofrance.fr/tag/politique/' class='tag-link-79 tag-link-position-22' title='2 sujets' style='font-size: 9.7872340425532pt;'>Politique</a>
<a href='http://mediateur.radiofrance.fr/tag/publicite/' class='tag-link-43 tag-link-position-23' title='2 sujets' style='font-size: 9.7872340425532pt;'>Publicité</a>
<a href='http://mediateur.radiofrance.fr/tag/pedagogie/' class='tag-link-55 tag-link-position-24' title='1 sujet' style='font-size: 8pt;'>Pédagogie</a>
<a href='http://mediateur.radiofrance.fr/tag/radio-france/' class='tag-link-49 tag-link-position-25' title='1 sujet' style='font-size: 8pt;'>Radio France</a>
<a href='http://mediateur.radiofrance.fr/tag/rapport/' class='tag-link-63 tag-link-position-26' title='1 sujet' style='font-size: 8pt;'>rapport</a>
<a href='http://mediateur.radiofrance.fr/tag/rencontre/' class='tag-link-102 tag-link-position-27' title='2 sujets' style='font-size: 9.7872340425532pt;'>Rencontre</a>
<a href='http://mediateur.radiofrance.fr/tag/sondage/' class='tag-link-96 tag-link-position-28' title='2 sujets' style='font-size: 9.7872340425532pt;'>sondage</a>
<a href='http://mediateur.radiofrance.fr/tag/technique/' class='tag-link-51 tag-link-position-29' title='3 sujets' style='font-size: 10.978723404255pt;'>Technique</a>
<a href='http://mediateur.radiofrance.fr/tag/education-aux-medias/' class='tag-link-100 tag-link-position-30' title='1 sujet' style='font-size: 8pt;'>Éducation aux médias</a>
<a href='http://mediateur.radiofrance.fr/tag/evenement/' class='tag-link-85 tag-link-position-31' title='3 sujets' style='font-size: 10.978723404255pt;'>Événement</a></div>
</section><section id="nav_menu-4" class="widget widget_nav_menu"><p class="widget-title title">Ecouter</p><div class="menu-ecouter-container"><ul id="menu-ecouter" class="menu"><li id="menu-item-97" class="icon-france menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences">Frequences</a></li>
<li id="menu-item-98" class="icon-podcast menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a target="_blank" href="http://mediateur.radiofrance.fr/rendez-vous/">Podcasts</a></li>
<li id="menu-item-99" class="icon-applications menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct">Applications</a></li>
<li id="menu-item-100" class="icon-help-listening menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq">Aide à l&rsquo;écoute</a></li>
</ul></div></section><section id="nav_menu-5" class="widget widget_nav_menu"><p class="widget-title title">Thèmatique</p><div class="menu-thematique-container"><ul id="menu-thematique" class="menu"><li id="menu-item-169" class="icon-comments menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://mediateur.radiofrance.fr/contact/mediateur/">S&rsquo;adresser au médiateur</a></li>
<li id="menu-item-95" class="icon-about menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95"><a href="http://mediateur.radiofrance.fr/infos/">Les infos du médiateur</a></li>
<li id="menu-item-96" class="icon-date menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://mediateur.radiofrance.fr/rendez-vous/">Les rendez-vous du médiateur</a></li>
<li id="menu-item-170" class="icon-email menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/message">Vos messages</a></li>
</ul></div></section>				</div>
					</div><!-- .site-info -->
		
			<!--<button class="menu-toggle" aria-controls="metamenu" aria-expanded="false"></button>-->
		<nav>
			<div id="metanav" class="menu-meta-nav-container"><ul id="menu-meta-nav" class="level1 meta-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" href="http://www.radiofrance.fr">Radio France</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="http://www.franceinter.fr">France Inter</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a target="_blank" href="http://www.francetvinfo.fr">franceinfo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" href="http://www.francebleu.fr">France Bleu</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" href="http://www.franceculture.fr">France Culture</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a target="_blank" href="http://www.francemusique.fr">France Musique</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" href="http://www.fipradio.fr">Fip</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" href="http://www.mouv.fr">Mouv</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" href="http://www.maisondelaradio.fr">Maison de la Radio</a></li>
<li id="menu-item-23" class="submenu menu-handle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a href="#">+</a>
<ul class="sub-menu">
	<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a target="_blank" href="http://editions.radiofrance.fr/">Les éditions</a></li>
</ul>
</li>
</ul></div>		</nav>


		<nav id="colophon" class="meta-navigation" role="navigation">
			<!--<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"></button>-->

			<nav id="footer-metanav" class="menu-menu_footer-container"><ul id="menu-menu_footer" class="pied-groupe meta-menu"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://www.radiofrance.fr/">radiofrance.fr</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://espacepublic.radiofrance.fr/">Médiateur</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://www.radiofrance.fr/mentions-legales-radio-france/">Mentions légales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a target="_blank" href="http://www.radiofrancepub.com/">Annonceurs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://www.radiofrance.fr/boite-a-outils/frequences/">Fréquences</a></li>
</ul></nav>		</nav>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://mediateur.radiofrance.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/mediateur.radiofrance.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediateur.radiofrance.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfAtInternet = {"xtsite":"539111","xtpage":"mediateur::infos::Articles::accessibilite-de-radio-aux-personnes-sourdes-malentendantes","xtn2":"1","xtnv":"document","xtsd":"http:\/\/logc286","xtsdMob":"http:\/\/logc286","xtsiteMob":"546413","xtn2Mob":"1","isMobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediateur.radiofrance.fr/wp-content/plugins/rf-at-internet/javascript/rf-at-internet.js?ver=0.4a'></script>
<script type='text/javascript' src='http://mediateur.radiofrance.fr/wp-content/plugins/rf-at-internet/javascript/xtcore.js?ver=0.4a'></script>
<script type='text/javascript' src='http://mediateur.radiofrance.fr/wp-content/themes/mediateur/js/sticky.js?ver=1490090262'></script>
<script type='text/javascript' src='http://mediateur.radiofrance.fr/wp-content/themes/radiofrance/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://mediateur.radiofrance.fr/wp-content/themes/radiofrance/js/scripts.js?ver=20130115'></script>
<script type='text/javascript' src='http://mediateur.radiofrance.fr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

                <!-- xiti tag powered by RF At Internet -->
                <noscript>
                    <img width="1" height="1" alt=""
                         src="http://logc286.xiti.com/hit.xiti?s=539111&s2=1&p=mediateur::infos::Articles::accessibilite-de-radio-aux-personnes-sourdes-malentendantes&di=&an=&ac">

                </noscript>

                <!-- /xiti -->
                
</body>
</html>
